Page 3 sur 3

Re: Support du traqueur

Posté : mer. 9 déc. 2020 20:30
par Phil
Pour les utilisateurs ayant remonté une impossibilité de se servir du traqueur avec les versions 12 et 13 sous Debian, notamment, il s'agissait d'un problème lié à plpython. Le traqueur sélectionne à présent, si nécessaire, l'extension plpython disponible. Le problème est donc corrigé depuis la version 5.0.1.

Re: Support du traqueur

Posté : dim. 21 févr. 2021 14:24
par Phil
La version 5.01.00 était la dernière version du traqueur compatible avec PostgreSQL 9.5. Cette version restera en ligne mais elle n'est plus maintenue.
Le traqueur en version 5.01.01 est compatible avec les versions PostgreSQL 9.6 à 14.